Gavran Forum
Forum wielbicieli fantastyki.

Alert - Funkcjonowanie Serwisu i Forum

Anne - 2009-12-20, 10:15
Temat postu: Funkcjonowanie Serwisu i Forum
Mi czasami wyskakuje podczas ¬?adowania forum b¬?¬?d i dopiero po od¬?wie¬?eniu mog?? spokojnie przeczyta?? co tutaj naskrobali¬?cie.
Wkurza mnie to poniewa¬? musz?? kombinowa?? aby czasami w og??le tu wej¬???.

Anonymous - 2009-12-21, 10:06

Ten b¬?¬?d mnie te¬? doprowadza do furii. Czasami nawet kilka razy musz?? od¬?wie¬?y?? stron??, ¬?eby za¬?adowa¬?a si?? strona forum :evil:

P.S. Fajne w tym forum jest to, ¬?e po wylogowaniu i nast??pnym zalogowaniu ma si?? nadal zaznaczone nieprzeczytane posty. Bo na fora.pl jest inaczej, czyt. gorzej :mrgreen:

Rubi - 2009-12-25, 18:10

JA nie wiem macie jakie¬? problemy bo ja ¬?adnych.Pewnie b??d?? mia¬?a je teraz na okr¬?g¬?o.Ale nie mia¬?am ¬?adnych problem??w z forum :mrgreen: los dla mnie by¬? ¬?askawy.
tusia13pl - 2009-12-25, 18:54

U mnie z forum te¬? jest w porz¬?dku. Podoba mi si?? tu to, ¬?e np. jak mam nieprzeczytane posty na kilku stronach i w¬?¬?cz?? powiedzmy ostatni¬? to na poprzedniej stronie nadal mam zaznaczone nieprzeczytane posty :-P
Ilir - 2009-12-26, 00:35

Ale jak poklikacie w reklamy moi drodzy to i serwerek lepszy wpadnie :-P zale¬?y nam by awarii nie by¬?o w og??le :-)
Anonymous - 2009-12-26, 23:53

skoro ju¬? taki temat to mi na Mozilli przycina¬?o jak chcia¬?am pisa?? lub doda?? komentarz doprowadza¬?o mnie to do bia¬?ej gor¬?czki bo jednego posta pisa¬?am po 10 razy a¬? w ko??cu kopiowa¬?am i wkleja¬?am poniewa¬? tak mi ci??¬?o ¬?e nie mog¬?am zrobi?? ju¬? nic ze stronk¬? tylko wy¬?¬?czy?? bo nie da¬?o rady :-/ , ale przerzuci¬?am si?? na IE i jest ok :-D
Anne - 2009-12-27, 10:06

Na Mozilli stronka mi dzia¬?a bez jakichkolwiek zastrze¬?e??. Ostatnio nawet nie mia¬?am ¬?adnego b¬???du kt??ry utrudnia¬?by mi funkcjonowanie na forum.
WereWolf - 2009-12-28, 10:27

Ja u¬?ywam Mozilli i wszystko jest ok. Tylko czasami si?? pojawia: Klik
I wtedy musz?? od¬?wie¬?y?? stron??. Ale poza tym nie ma problem??w.

Anonymous - 2009-12-28, 12:12

No, to mi ten sam b¬?¬?d si?? pojawia i u¬?ywam te¬? Mozilli. Po od¬?wie¬?eniu niby jest ok, ale zdarzaj¬? si?? takie dni, gdy od¬?wie¬?am, od¬?wie¬?am... i nic :-|
Anonymous - 2009-12-28, 15:52

Ja r??wnie¬? u¬?ywam Mozilli i czasami mam podobny problem, kt??ry zazwyczaj znika po od¬?wie¬?eniu, ale od jakiego¬? czasu (odpuka?? w niemalowane :-D ) wszystko dzia¬?a, jak nale¬?y.
Anne - 2009-12-28, 16:12

Ten sam b¬?¬?d mi si?? pojawia co WereWolf, i cz??sto si?? przytrafia na takich forach.
Strasznie mnie on denerwuje poniewa¬? niekt??re fora umiera¬?y przez to.

Anonymous - 2009-12-28, 22:17

ja nie mam takich problem??w na tym forum, za to mam na Filmweb.pl
Kometa - 2009-12-29, 00:12

s¬?uchajcie ja s¬?ysza¬?am ze to podobno Mozilla ma problemy z niekt??rymi stronami i co¬? tam rozje¬?d¬?a. ja korzystam z Opery i wszystko mi gra oraz buczy. Nie mam ¬?adnych zastrze¬?e??. z reszt¬? z tym to tylko Misiek mo¬?e zrobi?? porz¬?dek je¬?li ju¬?....
Ilir - 2009-12-29, 23:52

A mo¬?e kto¬? z ¬?aski swej opisa?? dok¬?adnie opisywane przez Was problemy? By¬?bym wdzi??czny. Je¬?li chcecie to i na PW piszcie ;-)
tusia13pl - 2009-12-30, 18:04

Mi si?? od czasu do czasu pojawia ten komunikat, kt??ry wkleja¬?a WereWolf.

Powered by phpBB modified by Przemo © 2003 phpBB Group